(1) Canvas

a. In the menu choose View > Print Layout.
   This is necessary in order to be able to see line drawings.

b. In the menu choose Tools > Options…

c. Under the General tab, uncheck “Automatically create drawing canvas when inserting AutoShapes”:
(2) Tabs

a. In the menu choose Format > Tabs…
b. Set default tab stop to 1.0 cm:

(3) Grid

a. Choose View > Toolbars > Drawing
b. In the Drawing toolbar (most likely at the bottom of the window), choose Draw > Grid…:

c. Set default grid to 0.1 cm both horizontally as well as vertically (the fine masked grid makes it easier to get the lines to start and end in the right places):
(4) Text

a. Enable “Show/hide ¶” by clicking on the ¶ symbol in the menu bar. This makes tabs <Tab> (shown as an arrow →) and line breaks <Enter> (shown as ¶).

b. Enter the following:     (shown on screen:)

```
<Tab>A<Enter>
<Enter>
B<Tab><Tab>C<Enter>
<Enter>
<Tab>D<Tab><Tab>E<Enter>
```

(c. The → and ¶ symbols may be confusing so turn off “Show/hide ¶” by clicking on the ¶ symbol in the menu bar. Now the text should look like this:

```
A

B   C

D   E
```
(5) Lines (branches)

a. Choose “Line” in the Drawing menu:

b. Click (and keep pressing the mouse button) where the line should start and drag the line to where it should end:

```
A
B C
D E
```

c. Repeat (a) and (b) until the tree looks as follows:

```
A
  B C
    D E
```

(6) Symmetry and recycling

If the same shape, e.g. a binary branching structure, is needed more than once and one would like it to be symmetric, here’s one way of doing it:

a. Draw the first half:

```
A
  B C
```

b. Right-click on the line and choose “Copy”. Right-click somewhere (anywhere) on the document and choose “Insert” (alternatively, select the line by left-clicking on it, hit [Ctrl]+C to Copy and [Ctrl]+V to Insert):

```
  A
 B   C
```

c. Select the inserted line (left-click on it); in the Drawing menu choose Draw > Rotate or Flip > Flip Horizontal. Move the line until the two lines meet:

```
  A
 B   C
```

d. Select both lines. This scan be done by clicking on the “Select Objects” arrow in the Drawing menu and then draw a rectangle around the two lines:

```
-  -
|   |
```

e. In the Drawing menu choose Draw > Group. Now the two lines are grouped together and can be copied, inserted, and stretched as a unit when needed.
(7) Some examples:

a.  
```
        Adj, stem
         +---+---+
          |   |
          V, root +---+---+
                |   |   |
                der. suffix +---+
                      |   |
                      Un- +---+
                          love -able
```

b.  
```
        N, stem
         +---+
          N, stem
            +---+
              N, stem
                +---+---+
                  V, stem +---+---+
                        deriv. suffix
                          N, stem
                            +---+
                              N, stem
                                +---+---+
                                  V, stem +---+---+
                                        deriv. prefix
                                          N, stem
                                            +---+
                                              N, stem
                                                +---+---+
                                                  V, stem +---+---+
                                                        deriv. prefix
                                                          N, stem
                                                            +---+
                                                              N, stem
                                                                +---+---+
                                                                  V, stem +---+---+
                                                                    deriv. prefix
                                                                      N, stem
                                                                        +---+
                                                                          N, stem
                                                                            +---+---+
                                                                              V, stem +---+---+
                                                                                deriv. prefix
                                                                                  N, stem
                                                                                    +---+
                                                                                      N, stem
                                                                                       +---+---+
                                                                                         V, stem +---+---+
                                                                                               deriv. prefix
                                                                                                 N, stem
                                                                                                  +---+
                                                                                                    N, stem
                                                                                                     +---+---+
                                                                                                       V, stem +---+---+
                                                                                                             deriv. prefix
                                                                                                               N, stem
                                                                                                                +---+
                                                                                                                  N, stem
                                                                                                                   +---+---+
                                                                                                                     V, stem +---+---+
                                                                                                                             deriv. prefix
                                                                                                                               N, stem
                                                                                                                                +---+
                                                                                                                                  N, stem
                                                                                                                                   +---+---+
                                                                                                                                     V, stem +---+---+
                                                                                                                                             deriv. prefix
                                                                                                                                                N, stem
                                                                                                                                                 +---+
                                                                                                                                                    N, stem
                                                                                                                                                       +---+---+
                                                                                                                                                    V, stem +---+---+
                                                                                                                                 deriv. prefix
                                                                                                                                                 N, stem
                                                                                                                                                         +---+
                                                                                                                                                            N, stem
                                                                                                                                                                +---+---+
                                                                                                                                                                       V, stem +---+---+
                                                                                                                                                                             deriv. prefix
                                                                                                                                                                                N, stem
                                                                                                                                                                                  +---+
                                                                                                                                                                                             N, stem
                                                                                                                                                                                                +---+---+
                                                                                                                                                                                                   V, stem +---+---+
                                                                                                                                                                                                         deriv. prefix
                                                                                                                                                                                                            N, stem
                                                                                                                                                                                                                      +---+
                                                                                                                                                                                                                                  N, stem
                                                                                                                                                                                                                                             +---+---+
                                                                                                                                                                                                                                                   V, stem +---+---+
                                                                                                                                                                                                                                                        deriv. prefix
                                                                                                                                                                                                                                                                  N, stem
                                                                                                                                                                                                                                                                            +---+
                                                                                                                                                                                                                                                                                    N, stem
                                                                                                                                                                                                                                                                                                                                 N, stem
```

c.  
```
        IP
         +---+
          Spec
            +---+
              DP
                |   |
                D’ +---+---+
                  |   |   |
                  Iº +---+---+
                    |   |   |
                    VP +---+---+
                        |   |   |
                        Vº +---+---+
                          |   |   |
                          Dº +---+---+
                            |   |   |
                            D³ +---+---+
                              |   |   |
                              NP +---+---+
                                |   |   |
                                Nº +---+---+
                                  |   |   |
                                  N³ +---+---+
                                    |   |
                                    story
```